<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.yatv.es/xmlrpc.php">
<title>PUERTA 51. &quot;Antoñito&quot; ficha por la Real Balompédica Linense - Yatv</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PUERTA 51. &quot;Antoñito&quot; ficha por la Real Balompédica Linense - Yatv" />
<meta property="og:url" content="https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/" />
<meta property="og:site_name" content="Yatv" />
<meta property="article:tag" content="algeciras" />
<meta property="article:tag" content="futbol" />
<meta property="article:tag" content="puerta 51" />
<meta property="article:tag" content="yatv" />
<meta property="article:section" content="Algeciras C.F" />
<meta property="article:published_time" content="2020-06-10T22:55:48+02:00" />
<meta property="og:image" content="https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-antonito-ficha-por-la.jpg" />
<meta property="og:image:secure_url" content="https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-antonito-ficha-por-la.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PUERTA 51. &quot;Antoñito&quot; ficha por la Real Balompédica Linense - Yatv" />
<meta name="twitter:image" content="https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-antonito-ficha-por-la.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yatv.es/#website","url":"https://www.yatv.es/","name":"Yatv","potentialAction":{"@type":"SearchAction","target":"https://www.yatv.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/#primaryimage","url":"https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-antonito-ficha-por-la.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/#webpage","url":"https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/","inLanguage":"es","name":"PUERTA 51. &quot;Anto\u00f1ito&quot; ficha por la Real Balomp\u00e9dica Linense - Yatv","isPartOf":{"@id":"https://www.yatv.es/#website"},"primaryImageOfPage":{"@id":"https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/#primaryimage"},"datePublished":"2020-06-10T22:55:48+02:00","dateModified":"2020-06-10T22:55:48+02:00","author":{"@id":"https://www.yatv.es/#/schema/person/c75d5b6041365b7adb7e18be8658a782"}},{"@type":["Person"],"@id":"https://www.yatv.es/#/schema/person/c75d5b6041365b7adb7e18be8658a782","name":"ramon","image":{"@type":"ImageObject","@id":"https://www.yatv.es/#authorlogo","url":"https://secure.gravatar.com/avatar/f0586c79e18fb546752ad574a3b3375b?s=96&d=mm&r=g","caption":"ramon"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yatv &raquo; Feed" href="https://www.yatv.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yatv &raquo; Feed de los comentarios" href="https://www.yatv.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yatv &raquo; Comentario PUERTA 51. «Antoñito» ficha por la Real Balompédica Linense del feed" href="https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yatv.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yatv.es/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.yatv.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMontserrat%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.yatv.es/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.yatv.es/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yatv.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yatv.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.yatv.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.yatv.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yatv.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.yatv.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yatv.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yatv.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9I2Xb-1lo' />
<link rel="alternate" type="application/json+oembed" href="https://www.yatv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yatv.es%2Fpuerta-51-antonito-ficha-por-la-real-balompedica-linense%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yatv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yatv.es%2Fpuerta-51-antonito-ficha-por-la-real-balompedica-linense%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:2px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.yatv.es/wp-content/uploads/2018/02/cropped-Logo-YATV-Bahuaus1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.yatv.es/wp-content/uploads/2018/02/cropped-Logo-YATV-Bahuaus1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.yatv.es/wp-content/uploads/2018/02/cropped-Logo-YATV-Bahuaus1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.yatv.es/wp-content/uploads/2018/02/cropped-Logo-YATV-Bahuaus1-270x270.jpg" />
<meta name="google-site-verification" content="TUVfN2FCRlpJMyi4mhT8GQX-JJ_b5r79T5aSMSwFkeM" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146654370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146654370-1');
</script>

</head>

<body class="post-template-default single single-post postid-5170 single-format-video safari iphone">

	
	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-wrapper">
<div class="container">
	<div class="vlog-header-1 vlog-header-middle">
		<div class="vlog-slot-l">
			
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.yatv.es/" rel="home"><img class="vlog-logo" src="https://www.yatv.es/wp-content/uploads/2018/02/Logo-YATV-Bahuaus1.jpg" alt="Yatv" ></a></span>
	
	</div>

		</div>
		<div class="vlog-slot-c">
			<nav class="vlog-main-navigation">	
				<ul id="menu-inicio" class="vlog-main-nav vlog-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://www.yatv.es/">INICIO</a><li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3316"><a href="https://www.yatv.es/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="https://www.yatv.es/category/futbol/">Futbol</a>	<li id="menu-item-3954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3954"><a href="https://www.yatv.es/category/algeciras-c-f/">Algeciras C.F</a>	<li id="menu-item-3952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="https://www.yatv.es/category/balompedica-linense/">Balompédica Linense</a></ul>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.yatv.es/category/uncategorised/">PROGRAMAS</a>
<ul class="sub-menu">
	<li id="menu-item-5080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5080"><a href="https://www.yatv.es/category/factor-musical/">FACTOR MUSICAL</a>	<li id="menu-item-5146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5146"><a href="https://www.yatv.es/category/yatv-moda/">YATV MODA</a>	<li id="menu-item-5084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5084"><a href="https://www.yatv.es/category/la-entrevista/">LA ENTREVISTA</a>	<li id="menu-item-4198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4198"><a href="https://www.yatv.es/category/la-voz-de-los-jovenes-2/">LA VOZ DE LOS JOVENES</a>	<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.yatv.es/category/especial-dia-a-dia/">ESPECIAL DÍA A DÍA</a>	<li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="https://www.yatv.es/category/programas/carrera-oficial/">CARRERA OFICIAL</a>	<li id="menu-item-3323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://www.yatv.es/category/la-grada/">LA GRADA</a>	<li id="menu-item-3510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3510"><a href="https://www.yatv.es/category/mi-vida-en-un-taxi-2/">MI VIDA EN UN TAXI</a>	<li id="menu-item-3324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3324"><a href="https://www.yatv.es/category/programas/puerta-51/">PUERTA 51</a>	<li id="menu-item-3320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3320"><a href="https://www.yatv.es/category/programas/gente-especial/">GENTE ESPECIAL</a>	<li id="menu-item-3398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3398"><a href="https://www.yatv.es/category/programas/verano-de-deportes/">VERANO DE DEPORTES</a>	<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.yatv.es/category/programas/bares-especiales-que-lugares/">Bares «Especiales» que lugares</a>	<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://www.yatv.es/category/programas/a-pie-de-calle/">A PIE DE CALLE</a>	<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://www.yatv.es/tag/el-protagonista-de-la-semana/">EL PROTAGONISTA DE LA SEMANA</a>	<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://www.yatv.es/category/programas/a-pie-de-fiesta/">A PIE DE FIESTA</a></ul>
<li id="menu-item-3322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3322"><a href="https://www.yatv.es/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-5086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5086"><a href="https://www.yatv.es/category/programas/actualidad-campo-de-gibraltar/">ACTUALIDAD CAMPO DE GIBRALTAR</a></ul>
<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.yatv.es/category/negocios-de-la-comarca/">NEGOCIOS DE LA COMARCA</a><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://www.yatv.es/category/uncategorised/">ARCHIVO</a>
<ul class="sub-menu">
	<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.yatv.es/2018/">AÑO 2018</a></ul>
</ul>	</nav>     
		</div> 	
		<div class="vlog-slot-r">
				<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.yatv.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>					<li class="vlog-actions-button vlog-watch-later">
	
			
		<span>
			<i class="fv fv-watch-later"></i>
						<span class="vlog-watch-later-count pulse" style="display:none;">0</span>
		</span>

		<ul class="sub-menu">

			<li class="vlog-menu-posts">
							</li>

			<li class="vlog-wl-empty" style="">
				<p class="text-center"><i class="fv fv-watch-later"></i> No videos yet!</p>
				<p class="text-center vlog-small-border">Click on &quot;Watch later&quot; to put videos here</p>
			</li>

		</ul>

		
		</li>								</ul>
	</div>
		</div>
	</div>
</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.yatv.es/" rel="home"><img class="vlog-logo" src="https://www.yatv.es/wp-content/uploads/2018/02/Logo-YATV-Bahuaus1.jpg" alt="Yatv" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-inicio-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://www.yatv.es/">INICIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3316"><a href="https://www.yatv.es/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="https://www.yatv.es/category/futbol/">Futbol</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3954"><a href="https://www.yatv.es/category/algeciras-c-f/">Algeciras C.F</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="https://www.yatv.es/category/balompedica-linense/">Balompédica Linense</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.yatv.es/category/uncategorised/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5080"><a href="https://www.yatv.es/category/factor-musical/">FACTOR MUSICAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5146"><a href="https://www.yatv.es/category/yatv-moda/">YATV MODA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5084"><a href="https://www.yatv.es/category/la-entrevista/">LA ENTREVISTA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4198"><a href="https://www.yatv.es/category/la-voz-de-los-jovenes-2/">LA VOZ DE LOS JOVENES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.yatv.es/category/especial-dia-a-dia/">ESPECIAL DÍA A DÍA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="https://www.yatv.es/category/programas/carrera-oficial/">CARRERA OFICIAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://www.yatv.es/category/la-grada/">LA GRADA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3510"><a href="https://www.yatv.es/category/mi-vida-en-un-taxi-2/">MI VIDA EN UN TAXI</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3324"><a href="https://www.yatv.es/category/programas/puerta-51/">PUERTA 51</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3320"><a href="https://www.yatv.es/category/programas/gente-especial/">GENTE ESPECIAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3398"><a href="https://www.yatv.es/category/programas/verano-de-deportes/">VERANO DE DEPORTES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.yatv.es/category/programas/bares-especiales-que-lugares/">Bares «Especiales» que lugares</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://www.yatv.es/category/programas/a-pie-de-calle/">A PIE DE CALLE</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://www.yatv.es/tag/el-protagonista-de-la-semana/">EL PROTAGONISTA DE LA SEMANA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://www.yatv.es/category/programas/a-pie-de-fiesta/">A PIE DE FIESTA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3322"><a href="https://www.yatv.es/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5086"><a href="https://www.yatv.es/category/programas/actualidad-campo-de-gibraltar/">ACTUALIDAD CAMPO DE GIBRALTAR</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.yatv.es/category/negocios-de-la-comarca/">NEGOCIOS DE LA COMARCA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://www.yatv.es/category/uncategorised/">ARCHIVO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.yatv.es/2018/">AÑO 2018</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.yatv.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>					<li class="vlog-actions-button vlog-watch-later">
	
			
		<span>
			<i class="fv fv-watch-later"></i>
						<span class="vlog-watch-later-count pulse" style="display:none;">0</span>
		</span>

		<ul class="sub-menu">

			<li class="vlog-menu-posts">
							</li>

			<li class="vlog-wl-empty" style="">
				<p class="text-center"><i class="fv fv-watch-later"></i> No videos yet!</p>
				<p class="text-center vlog-small-border">Click on &quot;Watch later&quot; to put videos here</p>
			</li>

		</ul>

		
		</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.yatv.es/" rel="home"><img class="vlog-logo-mini" src="https://www.yatv.es/wp-content/uploads/2018/02/Logo-YATV-Bahuaus1.jpg" alt="Yatv" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.yatv.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>											<li class="vlog-actions-button vlog-watch-later">
	
			
		<span>
			<i class="fv fv-watch-later"></i>
						<span class="vlog-watch-later-count pulse" style="display:none;">0</span>
		</span>

		<ul class="sub-menu">

			<li class="vlog-menu-posts">
							</li>

			<li class="vlog-wl-empty" style="">
				<p class="text-center"><i class="fv fv-watch-later"></i> No videos yet!</p>
				<p class="text-center vlog-small-border">Click on &quot;Watch later&quot; to put videos here</p>
			</li>

		</ul>

		
		</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-inicio-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://www.yatv.es/">INICIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3316"><a href="https://www.yatv.es/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="https://www.yatv.es/category/futbol/">Futbol</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3954"><a href="https://www.yatv.es/category/algeciras-c-f/">Algeciras C.F</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="https://www.yatv.es/category/balompedica-linense/">Balompédica Linense</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.yatv.es/category/uncategorised/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5080"><a href="https://www.yatv.es/category/factor-musical/">FACTOR MUSICAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5146"><a href="https://www.yatv.es/category/yatv-moda/">YATV MODA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5084"><a href="https://www.yatv.es/category/la-entrevista/">LA ENTREVISTA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4198"><a href="https://www.yatv.es/category/la-voz-de-los-jovenes-2/">LA VOZ DE LOS JOVENES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.yatv.es/category/especial-dia-a-dia/">ESPECIAL DÍA A DÍA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="https://www.yatv.es/category/programas/carrera-oficial/">CARRERA OFICIAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://www.yatv.es/category/la-grada/">LA GRADA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3510"><a href="https://www.yatv.es/category/mi-vida-en-un-taxi-2/">MI VIDA EN UN TAXI</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3324"><a href="https://www.yatv.es/category/programas/puerta-51/">PUERTA 51</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3320"><a href="https://www.yatv.es/category/programas/gente-especial/">GENTE ESPECIAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3398"><a href="https://www.yatv.es/category/programas/verano-de-deportes/">VERANO DE DEPORTES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://www.yatv.es/category/programas/bares-especiales-que-lugares/">Bares «Especiales» que lugares</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://www.yatv.es/category/programas/a-pie-de-calle/">A PIE DE CALLE</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://www.yatv.es/tag/el-protagonista-de-la-semana/">EL PROTAGONISTA DE LA SEMANA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://www.yatv.es/category/programas/a-pie-de-fiesta/">A PIE DE FIESTA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3322"><a href="https://www.yatv.es/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5086"><a href="https://www.yatv.es/category/programas/actualidad-campo-de-gibraltar/">ACTUALIDAD CAMPO DE GIBRALTAR</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://www.yatv.es/category/negocios-de-la-comarca/">NEGOCIOS DE LA COMARCA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://www.yatv.es/category/uncategorised/">ARCHIVO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.yatv.es/2018/">AÑO 2018</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">

	<article id="post-5170" class="post-5170 post type-post status-publish format-video has-post-thumbnail hentry category-algeciras-c-f category-puerta-51 tag-algeciras tag-futbol tag-puerta-51 tag-yatv post_format-post-format-video">

				
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
													<div class="entry-header">

			    	
	
		    <span class="entry-category"><a href="https://www.yatv.es/category/algeciras-c-f/" class="vlog-cat-280">Algeciras C.F</a>, <a href="https://www.yatv.es/category/programas/puerta-51/" class="vlog-cat-153">PUERTA 51</a></span>
	
    <h1 class="entry-title">PUERTA 51. «Antoñito» ficha por la Real Balompédica Linense</h1>    
  	<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">11/06/2020</span></div><div class="meta-item meta-rtime">1 min read</div></div>
  
</div>

		<div class="vlog-featured-item">
		<div class="entry-media"><div class="vlog-format-content video"><div class="vlog-popup-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1104' height='621' src='https://www.youtube.com/embed/Qpzxda16iQU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div></div>
				<div class="vlog-highlight">
			<div class="entry-actions">
				<a href="https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/#respond" class="action-item comments" >Añade un comentario</a><a class="action-item watch-later" href="javascript:void(0);" data-id="5170" data-action="add"><i class="fv fv-watch-later"></i> <span class="add">ver más tarde</span><span class="remove hidden">Remove</span></a><a class="action-item cinema-mode" href="javascript:void(0);" data-id="5170"><i class="fv fv-fullscreen"></i> Pantalla completa</a>			</div>
		</div>
		
				</div>
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/&amp;t=PUERTA+51.+%C2%ABAnto%C3%B1ito%C2%BB+ficha+por+la+Real+Balomp%C3%A9dica+Linense"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/&amp;text=PUERTA+51.+%C2%ABAnto%C3%B1ito%C2%BB+ficha+por+la+Real+Balomp%C3%A9dica+Linense"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/&amp;title=PUERTA+51.+%C2%ABAnto%C3%B1ito%C2%BB+ficha+por+la+Real+Balomp%C3%A9dica+Linense"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/&amp;media=https%3A%2F%2Fwww.yatv.es%2Fwp-content%2Fuploads%2F2020%2F06%2Fpuerta-51-antonito-ficha-por-la.jpg&amp;description=PUERTA+51.+%C2%ABAnto%C3%B1ito%C2%BB+ficha+por+la+Real+Balomp%C3%A9dica+Linense"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="mailto:?subject=PUERTA+51.+%C2%ABAnto%C3%B1ito%C2%BB+ficha+por+la+Real+Balomp%C3%A9dica+Linense&amp;body=https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>			</div>

	
	
	
	
	
			<div class="meta-tags">
			<a href="https://www.yatv.es/tag/algeciras/" rel="tag">algeciras</a> <a href="https://www.yatv.es/tag/futbol/" rel="tag">futbol</a> <a href="https://www.yatv.es/tag/puerta-51/" rel="tag">puerta 51</a> <a href="https://www.yatv.es/tag/yatv/" rel="tag">yatv</a>		</div>
	
	
</div>
						
												
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Otros vídeos que te pueden interesar</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5161 post type-post status-publish format-video has-post-thumbnail hentry category-puerta-51 tag-algeciras tag-balonmano tag-balonmano-algeciras tag-puerta-51 post_format-post-format-video">
	
	    <div class="entry-image">
    <a href="https://www.yatv.es/puerta-51-especial-balonmano/" title="PUERTA 51. Especial Balonmano">
       	<img width="232" height="130" src="https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-232x130.jpg 232w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-300x169.jpg 300w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-1024x576.jpg 1024w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-768x428.jpg 768w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-1104x621.jpg 1104w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-366x205.jpg 366w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-534x300.jpg 534w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-165x92.jpg 165w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-249x140.jpg 249w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-344x193.jpg 344w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-83x46.jpg 83w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano-125x70.jpg 125w, https://www.yatv.es/wp-content/uploads/2020/06/puerta-51-especial-balonmano.jpg 1280w" sizes="(max-width: 232px) 100vw, 232px" />       	              <div class="vlog-labels small"><span class="vlog-format-label">Video</span></div>            </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.yatv.es/category/programas/puerta-51/" class="vlog-cat-153">PUERTA 51</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.yatv.es/puerta-51-especial-balonmano/">PUERTA 51. Especial Balonmano</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.yatv.es/puerta-51-especial-balonmano/#respond">Añade un comentario</a></div></div>
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5041 post type-post status-publish format-video has-post-thumbnail hentry category-deportes category-puerta-51 tag-algeciras tag-baloncesto tag-coronavirus tag-deportes tag-udea post_format-post-format-video">
	
	    <div class="entry-image">
    <a href="https://www.yatv.es/el-udea-algeciras-despues-del-confinamiento-a-debate-en-puerta-51-programa-67/" title="El UDEA Algeciras después del confinamiento a debate en PUERTA 51 programa 67">
       	<img width="232" height="130" src="https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-232x130.jpg 232w, https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-366x205.jpg 366w, https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-165x92.jpg 165w, https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-249x140.jpg 249w, https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-344x193.jpg 344w, https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-83x46.jpg 83w, https://www.yatv.es/wp-content/uploads/2020/05/el-udea-algeciras-despues-del-co-125x70.jpg 125w" sizes="(max-width: 232px) 100vw, 232px" />       	              <div class="vlog-labels small"><span class="vlog-format-label">Video</span></div>            </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.yatv.es/category/deportes/" class="vlog-cat-7">DEPORTES</a>, <a href="https://www.yatv.es/category/programas/puerta-51/" class="vlog-cat-153">PUERTA 51</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.yatv.es/el-udea-algeciras-despues-del-confinamiento-a-debate-en-puerta-51-programa-67/">El UDEA Algeciras después del confinamiento a debate en PUERTA 51 programa 67</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.yatv.es/el-udea-algeciras-despues-del-confinamiento-a-debate-en-puerta-51-programa-67/#respond">Añade un comentario</a></div></div>
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5011 post type-post status-publish format-video has-post-thumbnail hentry category-algeciras-c-f category-deportes category-programas category-puerta-51 tag-algeciras tag-algeciras-cf tag-coronavirus tag-deportes tag-futbol tag-programas tag-puerta-51 post_format-post-format-video">
	
	    <div class="entry-image">
    <a href="https://www.yatv.es/el-algeciras-cf-y-la-nueva-temporada-con-el-coronavirus-puerta-51-programa-66/" title="El Algeciras CF y la nueva temporada con el Coronavirus PUERTA 51 programa 66">
       	<img width="232" height="130" src="https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-232x130.jpg 232w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-300x169.jpg 300w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-1024x576.jpg 1024w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-768x428.jpg 768w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-1104x621.jpg 1104w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-366x205.jpg 366w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-534x300.jpg 534w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-165x92.jpg 165w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-249x140.jpg 249w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-344x193.jpg 344w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-83x46.jpg 83w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo-125x70.jpg 125w, https://www.yatv.es/wp-content/uploads/2020/05/el-algeciras-cf-y-la-nueva-tempo.jpg 1280w" sizes="(max-width: 232px) 100vw, 232px" />       	              <div class="vlog-labels small"><span class="vlog-format-label">Video</span></div>            </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.yatv.es/category/algeciras-c-f/" class="vlog-cat-280">Algeciras C.F</a>, <a href="https://www.yatv.es/category/deportes/" class="vlog-cat-7">DEPORTES</a>, <a href="https://www.yatv.es/category/programas/" class="vlog-cat-8">PROGRAMAS</a>, <a href="https://www.yatv.es/category/programas/puerta-51/" class="vlog-cat-153">PUERTA 51</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.yatv.es/el-algeciras-cf-y-la-nueva-temporada-con-el-coronavirus-puerta-51-programa-66/">El Algeciras CF y la nueva temporada con el Coronavirus PUERTA 51 programa 66</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.yatv.es/el-algeciras-cf-y-la-nueva-temporada-con-el-coronavirus-puerta-51-programa-66/#respond">Añade un comentario</a></div></div>
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

	<div id="comments" class="vlog-comments">

		<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Añade un comentario</h4></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/puerta-51-antonito-ficha-por-la-real-balompedica-linense/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.yatv.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='5170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="028f64f94f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
	
		
	</div>


					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="media_image-4" class="vlog-highlight widget widget_media_image"><h4 class="widget-title h5"><span>PUBLICIDAD HYUNDAI</span></h4><a href="https://www.hyundai.es/concesionarios/permotor/compromiso-hyundai-permotor"><img width="300" height="300" src="https://www.yatv.es/wp-content/uploads/2020/06/JUNIO.gif" class="image wp-image-5169  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-3" class="vlog-highlight widget widget_media_image"><h4 class="widget-title h5"><span>NUEVA CENTRALITA ATENCIÓN AL CIUDADANO</span></h4><a href="http://www.algeciras.es"><img width="300" height="300" src="https://www.yatv.es/wp-content/uploads/2020/04/BANNER-ABRIL-AYUNTAMIENTO.jpg" class="image wp-image-4912  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.yatv.es/wp-content/uploads/2020/04/BANNER-ABRIL-AYUNTAMIENTO.jpg 300w, https://www.yatv.es/wp-content/uploads/2020/04/BANNER-ABRIL-AYUNTAMIENTO-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title h5"><span>NUEVA CENTRALITA ATENCIÓN AL CIUDADANO</span></h4><a href="http://www.algeciras.es"><img width="300" height="300" src="https://www.yatv.es/wp-content/uploads/2020/04/BANNER-ABRIL-AYUNTAMIENTO.jpg" class="image wp-image-4912  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.yatv.es/wp-content/uploads/2020/04/BANNER-ABRIL-AYUNTAMIENTO.jpg 300w, https://www.yatv.es/wp-content/uploads/2020/04/BANNER-ABRIL-AYUNTAMIENTO-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="search-2" class="vlog-highlight widget widget_search"><form class="vlog-search-form" action="https://www.yatv.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form></div><div id="adrotate_widgets-2" class="vlog-no-padding widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookie	</a>
</div>
</div><div id="archives-2" class="vlog-highlight widget widget_archive"><h4 class="widget-title h5"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.yatv.es/2020/06/'> junio 2020 &nbsp;(7)</option>
	<option value='https://www.yatv.es/2020/05/'> mayo 2020 &nbsp;(32)</option>
	<option value='https://www.yatv.es/2020/04/'> abril 2020 &nbsp;(28)</option>
	<option value='https://www.yatv.es/2020/03/'> marzo 2020 &nbsp;(53)</option>
	<option value='https://www.yatv.es/2020/02/'> febrero 2020 &nbsp;(83)</option>
	<option value='https://www.yatv.es/2020/01/'> enero 2020 &nbsp;(49)</option>
	<option value='https://www.yatv.es/2019/12/'> diciembre 2019 &nbsp;(43)</option>
	<option value='https://www.yatv.es/2019/11/'> noviembre 2019 &nbsp;(61)</option>
	<option value='https://www.yatv.es/2019/10/'> octubre 2019 &nbsp;(49)</option>
	<option value='https://www.yatv.es/2019/09/'> septiembre 2019 &nbsp;(46)</option>
	<option value='https://www.yatv.es/2019/08/'> agosto 2019 &nbsp;(31)</option>
	<option value='https://www.yatv.es/2019/07/'> julio 2019 &nbsp;(41)</option>
	<option value='https://www.yatv.es/2019/06/'> junio 2019 &nbsp;(80)</option>
	<option value='https://www.yatv.es/2019/05/'> mayo 2019 &nbsp;(75)</option>
	<option value='https://www.yatv.es/2019/04/'> abril 2019 &nbsp;(67)</option>
	<option value='https://www.yatv.es/2019/03/'> marzo 2019 &nbsp;(77)</option>
	<option value='https://www.yatv.es/2019/02/'> febrero 2019 &nbsp;(51)</option>
	<option value='https://www.yatv.es/2019/01/'> enero 2019 &nbsp;(38)</option>
	<option value='https://www.yatv.es/2018/12/'> diciembre 2018 &nbsp;(46)</option>
	<option value='https://www.yatv.es/2018/11/'> noviembre 2018 &nbsp;(53)</option>
	<option value='https://www.yatv.es/2018/10/'> octubre 2018 &nbsp;(42)</option>
	<option value='https://www.yatv.es/2018/09/'> septiembre 2018 &nbsp;(44)</option>
	<option value='https://www.yatv.es/2018/08/'> agosto 2018 &nbsp;(30)</option>
	<option value='https://www.yatv.es/2018/07/'> julio 2018 &nbsp;(38)</option>
	<option value='https://www.yatv.es/2018/06/'> junio 2018 &nbsp;(47)</option>
	<option value='https://www.yatv.es/2018/05/'> mayo 2018 &nbsp;(30)</option>
	<option value='https://www.yatv.es/2018/04/'> abril 2018 &nbsp;(32)</option>
	<option value='https://www.yatv.es/2018/03/'> marzo 2018 &nbsp;(75)</option>
	<option value='https://www.yatv.es/2018/02/'> febrero 2018 &nbsp;(19)</option>
	<option value='https://www.yatv.es/2018/01/'> enero 2018 &nbsp;(16)</option>
	<option value='https://www.yatv.es/2017/08/'> agosto 2017 &nbsp;(2)</option>
	<option value='https://www.yatv.es/2017/07/'> julio 2017 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="categories-2" class="vlog-highlight widget widget_categories"><h4 class="widget-title h5"><span>Categorías</span></h4>		<ul>
				<li class="cat-item cat-item-208"><a href="https://www.yatv.es/category/algeciras/"><span class="category-text">ALGECIRAS</span><span class="vlog-count">326</span></a>
</li>
	<li class="cat-item cat-item-280"><a href="https://www.yatv.es/category/algeciras-c-f/"><span class="category-text">Algeciras C.F</span><span class="vlog-count">18</span></a>
</li>
	<li class="cat-item cat-item-277"><a href="https://www.yatv.es/category/balompedica-linense/"><span class="category-text">Balompédica Linense</span><span class="vlog-count">14</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.yatv.es/category/deportes/"><span class="category-text">DEPORTES</span><span class="vlog-count">261</span></a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.yatv.es/category/directos/"><span class="category-text">DIRECTOS</span><span class="vlog-count">22</span></a>
</li>
	<li class="cat-item cat-item-417"><a href="https://www.yatv.es/category/especial-dia-a-dia/"><span class="category-text">ESPECIAL DÍA A DÍA</span><span class="vlog-count">28</span></a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.yatv.es/category/especiales/"><span class="category-text">ESPECIALES</span><span class="vlog-count">90</span></a>
<ul class='children'>
	<li class="cat-item cat-item-206"><a href="https://www.yatv.es/category/especiales/especial-virgen-de-la-palma-2019-i-parte/"><span class="category-text">ESPECIAL VIRGEN DE LA PALMA 2019 (I PARTE y II PARTE</span></a></span><span class="vlog-count">2</span></a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-370"><a href="https://www.yatv.es/category/factor-musical/"><span class="category-text">FACTOR MUSICAL</span><span class="vlog-count">3</span></a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.yatv.es/category/fiestas/"><span class="category-text">FIESTAS</span><span class="vlog-count">247</span></a>
</li>
	<li class="cat-item cat-item-202"><a href="https://www.yatv.es/category/futbol/"><span class="category-text">FÚTBOL</span><span class="vlog-count">81</span></a>
</li>
	<li class="cat-item cat-item-372"><a href="https://www.yatv.es/category/la-entrevista/"><span class="category-text">LA ENTREVISTA</span><span class="vlog-count">15</span></a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.yatv.es/category/la-grada/"><span class="category-text">LA GRADA</span><span class="vlog-count">32</span></a>
</li>
	<li class="cat-item cat-item-271"><a href="https://www.yatv.es/category/la-linea-de-la-concepcion/"><span class="category-text">LA LÍNEA DE LA CONCEPCIÓN</span><span class="vlog-count">9</span></a>
</li>
	<li class="cat-item cat-item-313"><a href="https://www.yatv.es/category/la-voz-de-los-jovenes-2/"><span class="category-text">LA VOZ DE LOS JOVENES</span><span class="vlog-count">7</span></a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.yatv.es/category/mi-vida-en-un-taxi-2/"><span class="category-text">MI VIDA EN UN TAXI</span><span class="vlog-count">3</span></a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.yatv.es/category/negocios-de-la-comarca/"><span class="category-text">NEGOCIOS DE LA COMARCA</span><span class="vlog-count">178</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.yatv.es/category/noticias/"><span class="category-text">NOTICIAS</span><span class="vlog-count">361</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.yatv.es/category/programas/"><span class="category-text">PROGRAMAS</span><span class="vlog-count">428</span></a>
<ul class='children'>
	<li class="cat-item cat-item-136"><a href="https://www.yatv.es/category/programas/a-pie-de-calle/"><span class="category-text">A PIE DE CALLE</span><span class="vlog-count">21</span></a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.yatv.es/category/programas/a-pie-de-fiesta/"><span class="category-text">A PIE DE FIESTA</span><span class="vlog-count">9</span></a>
</li>
	<li class="cat-item cat-item-268"><a href="https://www.yatv.es/category/programas/actualidad-campo-de-gibraltar/"><span class="category-text">ACTUALIDAD CAMPO DE GIBRALTAR</span><span class="vlog-count">26</span></a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.yatv.es/category/programas/bares-especiales-que-lugares/"><span class="category-text">BARES &quot;ESPECIALES&quot; QUE LUGARES</span><span class="vlog-count">3</span></a>
</li>
	<li class="cat-item cat-item-197"><a href="https://www.yatv.es/category/programas/carrera-oficial/"><span class="category-text">CARRERA OFICIAL</span><span class="vlog-count">49</span></a>
</li>
	<li class="cat-item cat-item-321"><a href="https://www.yatv.es/category/programas/charlas-en-manhattan/"><span class="category-text">CHARLAS EN MANHATTAN</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-359"><a href="https://www.yatv.es/category/programas/el-buzon-del-ciudadano/"><span class="category-text">EL BUZON DEL CIUDADANO</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-160"><a href="https://www.yatv.es/category/programas/el-fogon-de-padilla/"><span class="category-text">EL FOGÓN DE PADILLA</span><span class="vlog-count">5</span></a>
</li>
	<li class="cat-item cat-item-225"><a href="https://www.yatv.es/category/programas/encuentros-educativos/"><span class="category-text">ENCUENTROS EDUCATIVOS</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-141"><a href="https://www.yatv.es/category/programas/gente-especial/"><span class="category-text">GENTE ESPECIAL</span><span class="vlog-count">9</span></a>
</li>
	<li class="cat-item cat-item-317"><a href="https://www.yatv.es/category/programas/la-barra-de-riscart/"><span class="category-text">LA BARRA DE RISCART</span><span class="vlog-count">5</span></a>
</li>
	<li class="cat-item cat-item-296"><a href="https://www.yatv.es/category/programas/la-caja-deportiva/"><span class="category-text">LA CAJA DEPORTIVA</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.yatv.es/category/programas/la-movida-de-los-80-90/"><span class="category-text">LA MOVIDA DE LOS 80-90</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-135"><a href="https://www.yatv.es/category/programas/la-previa/"><span class="category-text">LA PREVIA</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-246"><a href="https://www.yatv.es/category/programas/la-voz-de-los-jovenes/"><span class="category-text">LA VOZ DE LOS JÓVENES</span><span class="vlog-count">9</span></a>
</li>
	<li class="cat-item cat-item-238"><a href="https://www.yatv.es/category/programas/mi-vida-en-un-taxi/"><span class="category-text">MI VIDA EN UN TAXI</span><span class="vlog-count">4</span></a>
</li>
	<li class="cat-item cat-item-153"><a href="https://www.yatv.es/category/programas/puerta-51/"><span class="category-text">PUERTA 51</span><span class="vlog-count">70</span></a>
</li>
	<li class="cat-item cat-item-286"><a href="https://www.yatv.es/category/programas/tu-y-tu-sexo/"><span class="category-text">TU Y TU SEXO</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-351"><a href="https://www.yatv.es/category/programas/un-cafe-con/"><span class="category-text">UN CAFÉ CON</span><span class="vlog-count">2</span></a>
</li>
	<li class="cat-item cat-item-162"><a href="https://www.yatv.es/category/programas/verano-de-deportes/"><span class="category-text">VERANO DE DEPORTES</span><span class="vlog-count">6</span></a>
</li>
	<li class="cat-item cat-item-223"><a href="https://www.yatv.es/category/programas/y-usted-que-opina/"><span class="category-text">Y USTED&#8230;¿QUE OPINA?</span><span class="vlog-count">19</span></a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.yatv.es/category/tus-videos/"><span class="category-text">TUS VIDEOS</span><span class="vlog-count">40</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.yatv.es/category/uncategorised/"><span class="category-text">Uncategorised</span><span class="vlog-count">3</span></a>
</li>
	<li class="cat-item cat-item-207"><a href="https://www.yatv.es/category/virgen-de-la-palma/"><span class="category-text">VIRGEN DE LA PALMA</span><span class="vlog-count">1</span></a>
</li>
	<li class="cat-item cat-item-428"><a href="https://www.yatv.es/category/yatv-moda/"><span class="category-text">YATV MODA</span><span class="vlog-count">3</span></a>
</li>
		</ul>
			</div><div id="calendar-2" class="vlog-highlight widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://www.yatv.es/2020/06/03/" aria-label="Entradas publicadas el 3 de June de 2020">3</a></td><td><a href="https://www.yatv.es/2020/06/04/" aria-label="Entradas publicadas el 4 de June de 2020">4</a></td><td>5</td><td>6</td><td><a href="https://www.yatv.es/2020/06/07/" aria-label="Entradas publicadas el 7 de June de 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.yatv.es/2020/06/08/" aria-label="Entradas publicadas el 8 de June de 2020">8</a></td><td>9</td><td>10</td><td id="today"><a href="https://www.yatv.es/2020/06/11/" aria-label="Entradas publicadas el 11 de June de 2020">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.yatv.es/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>		
		
				<div class="vlog-sticky">

							<div id="recent-posts-3" class="vlog-highlight widget widget_recent_entries">		<h4 class="widget-title h5"><span>Entradas recientes</span></h4>		<ul>
											<li>
					<a href="https://www.yatv.es/puerta-51-antonito-ficha-por-la-real-balompedica-linense/" aria-current="page">PUERTA 51. «Antoñito» ficha por la Real Balompédica Linense</a>
									</li>
											<li>
					<a href="https://www.yatv.es/la-entrevista-antonio-gallardo-responde-a-jorge-dominguez/">LA ENTREVISTA. Antonio Gallardo responde a Jorge Domínguez</a>
									</li>
											<li>
					<a href="https://www.yatv.es/puerta-51-especial-balonmano/">PUERTA 51. Especial Balonmano</a>
									</li>
											<li>
					<a href="https://www.yatv.es/moda-01-con-charly-rodriguez/">MODA «01» con Charly Rodríguez</a>
									</li>
											<li>
					<a href="https://www.yatv.es/factor-musical-con-el-cantante-diego-martin/">Factor Musical con el cantante Diego Martin</a>
									</li>
					</ul>
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>




</div>
    <footer id="footer" class="vlog-site-footer">

    	
	        <div class="container">
	            <div class="row">
	                
											<div class="col-lg-12 col-md-12">
															<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br/><a href="http://www.yatv.es/aviso-legal/">Aviso legal</a><br/>
<a href="http://www.yatv.es/politica-de-proteccion-de-datos/">Política de privacidad</a><br/>
<a href="http://www.yatv.es/politica-de-cookies/">Política de cookies</a>
</div></div>													</div>
					
	            </div>
	        </div>

	    
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: left"><a href="https://www.proseo.es/" rel="nofollow" target="_blank">Desarrollo web: Proseo</a></p>	            </div>
	        </div>

    	
    </footer>


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<p style="font-size:11px !important;line-height:11px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.yatv.es/politica-de-cookies/" style="font-size:11px !important;line-height:11px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.yatv.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d96a0eb23a", post_id : 5170 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.yatv.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yatv.es/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202024'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yatv.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.yatv.es/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.yatv.es\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.yatv.es\/wp-content\/uploads\/2018\/02\/Logo-YATV-Bahuaus1.jpg","logo_retina":"https:\/\/www.yatv.es\/wp-content\/uploads\/2018\/02\/Logo-YATV-Bahuaus1.jpg","logo_mini":"https:\/\/www.yatv.es\/wp-content\/uploads\/2018\/02\/Logo-YATV-Bahuaus1.jpg","logo_mini_retina":"https:\/\/www.yatv.es\/wp-content\/uploads\/2018\/02\/Logo-YATV-Bahuaus1.jpg","cover_inplay":"1","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"2","video_disable_related":"","rensponsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":"","video_display_sticky":"1","video_sticky_title":"Viendo ahora mismo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yatv.es/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.yatv.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.yatv.es/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.yatv.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'143484813',post:'5170',tz:'2',srv:'www.yatv.es'} ]);
	_stq.push([ 'clickTrackerInit', '143484813', '5170' ]);
</script>
</body>

</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-06-11 07:28:08 -->